2017 09 ≪  10月 12345678910111213141516171819202122232425262728293031  ≫ 2017 11
PMSTプログラムの不具合について(重要)
2014/03/24(Mon)
PMSTセミナー受講された皆様へ


PMSTで使用するプログラムがMT4の自動更新によって、使用できなくなる事象が確認されました。

これはMT4のbuildが509から604や610に更新されることによって起こる不具合です。
(buildはヘルプのバージョン情報で確認できます)

Windous7などでは、MT4を開いたときに

「次のプログラムにこのコンピューターへの変更を許可しますか?」と聞きてくるので、

常に「いいえ」を選択して、自動更新を拒否してください。

万が一、MT4が自動更新されて、PMSTのプログラムが使用できなくなった場合はbuild509を再インストールする必要がありますが、

FX会社公式HPからでは最新のものしかダウンロードできませんので、

当方で509を用意して、MT4だけの自動更新を自動で阻止する対策ソフトとともにメールにて送ります。

PMSTセミナーを受講された方でご希望の方は件名「509&対策ソフト希望」でメールください。

自動更新阻止対策ソフトだけでもご希望の方は「対策ソフト希望」でメールください。
スポンサーサイト
この記事のURL | 雑文コラム~管理人の独り言~ | ▲ top
| メイン |